ich seh das scheiß bild beim einloggen nicht

Forum-Internes sowie Archiv von Organisatorischem

ich seh das scheiß bild beim einloggen nicht

Beitragvon Hendrik » 28.04.2006, 19:36:27

scheiße.
warum kann ich mich verdammt noch mal nicht einloggen.
dieses bild will mir einfach nicht seinen inhalt verraten.
Hendrik
 

Beitragvon » 28.04.2006, 20:06:40

bild?! :shock:
meinst irgend so ne codeeingabe oder was?

(aba nich beim einloggen oder?!
ich bewundere aber immer wieder, wie explizit manche ihre Probleme schildern, und sich trotzdem ne konstruktive antwort auf den post erhoffen... :lol: ja, was kann ich denn nun schönes für dich tun, hm? :mrgreen: bei vielen anderen funktioniert der login anscheinend, also wär ich mir da nich soo sicher obs unbedingt am board liegen muss... *gg*)
Benutzeravatar
 
Beiträge: 790
Registriert: 15.03.2006, 23:06:44
Wohnort: Hannover
Name: Sebastian S.
L1: Englisch (PR)
L2: Chemie (Sa, Schiller)
P3: Mathe (Lg)
P4: Erdkunde (Gl)

Beitragvon Orion » 28.04.2006, 20:14:47

ich hab mich mit ihm diesbezüglich schon unterhalten. er meinte, wenn er die seite aufmache bekomme er nur ne weiße seite mit einem roten x in der obrigen linken ecke
Chuck Norris spielt Duke Nukem Forever. Seit 5 Jahren!
Benutzeravatar
Orion
 
Beiträge: 848
Registriert: 24.03.2006, 19:02:51
Wohnort: Hameln
Name: Björn Jungmann
L1: Geschichte
L2: Physik
P3: Mathe
P4: Englisch

Beitragvon Michael » 28.04.2006, 20:27:22

richtig... björn klärt die geschichte wieder auf :D ...

das problem ist ganz einfach, dass hendrik den code nicht sehn kann, weshlab auch immer...
Michael
 
Beiträge: 152
Registriert: 24.03.2006, 12:40:15
Wohnort: Hameln
Name: Michael Seutemann
L1: Geschichte
L2: Biologie
P3: Deutsch
P4: Politik

Beitragvon » 28.04.2006, 22:14:52

Orion hat geschrieben:ich hab mich mit ihm diesbezüglich schon unterhalten. er meinte, wenn er die seite aufmache bekomme er nur ne weiße seite mit einem roten x in der obrigen linken ecke


irgendwie fehlt hier son smiley wie der aus dem logo von thedailywtf.com :mrgreen:
Bild

ja wasn nun, code oder nich?! naja, ok, dann check ich das ma... :roll:

:mrgreen:
Benutzeravatar
 
Beiträge: 790
Registriert: 15.03.2006, 23:06:44
Wohnort: Hannover
Name: Sebastian S.
L1: Englisch (PR)
L2: Chemie (Sa, Schiller)
P3: Mathe (Lg)
P4: Erdkunde (Gl)

Beitragvon » 28.04.2006, 22:24:09

soa, jetz hab ich mich extra ausgeloggt(!!), nur um auf diesen scheiß registrieren-button klicken zu können... und da wird n code angezeigt!! :twisted:

soa, wenn du jetz tatsächlich irgendn prob hast, mach halt n screenie o.ä... :roll:

:mrgreen: :lol:
Benutzeravatar
 
Beiträge: 790
Registriert: 15.03.2006, 23:06:44
Wohnort: Hannover
Name: Sebastian S.
L1: Englisch (PR)
L2: Chemie (Sa, Schiller)
P3: Mathe (Lg)
P4: Erdkunde (Gl)

Beitragvon Sunny » 28.04.2006, 23:07:17

kann es sein, dass du kein java hast oder irgend sowas.. weiß ja nich ob man das bruacht oder das dir halt so n anderes prog fehlt
Sunny
 
Beiträge: 119
Registriert: 31.03.2006, 15:32:56
Wohnort: Heyen
Name: Sandra Natschke
L1: Deutsch (Mensak)
L2: Physik (Alscher)
P3: Mathe (Lange-Kabitz)
P4: Geschichte (Baaran)


Zurück zu Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron